Ussuri Series Release Notes

3.1.1

Deprecation Notes

  • The yamlutils module is deprecated in Ussuri and support will be removed in a future release.

3.0.0

Upgrade Notes

  • Support for Python 2.7 has been dropped. The minimum version of Python now supported is Python 3.6.